<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
--><base href="//www.top1001.at/" /> <link rel="shortcut icon" href="http://www.top1001.at/" type="directory" /> <link rel="icon" href="http://www.top1001.at/" type="directory" /> <meta name="AUTHOR" content="CW Fachverlag GmbH" /> <meta name="CREATOR" content="CW Fachverlag GmbH" /> <meta name="PUBLISHER" content="CW Fachverlag GmbH" /> <meta name="COPYRIGHT" content="CW Fachverlag GmbH" /> <meta name="KEYWORDS" content="Firmen A-Z" /> <meta name="PAGE-TOPIC" content="CW Fachverlag GmbH" /> <meta name="CONTENT-LANGUAGE" content="DE" /> <link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_3a79c23f15.1455525143.css" media="all" /> <link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/top1001.template.1400266181.css" media="screen" /> <link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/banner.1395768991.css" media="screen" /> <link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery-ui.smoothness.1395908810.css" media="screen" /> <link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/jquery-tabs.1395768992.css" media="screen" /> <script src="/fileadmin/templates/javascript/lib/jquery-1.7.min.1395769000.js" type="text/javascript"></script><script src="/typo3temp/javascript_a708894199.1455525009.js" type="text/javascript"></script><meta name="DESCRIPTION" content="E-Commerce Agentur für die Digitalisierung von B2C und B2B Handelsmodellen. " /> <title>best it E-Commerce GmbH - TOP1001.at - IT-Anbieter finden</title> <link rel="canonical" href="http://www.top1001.at/firmen-a-z/firma/best-it-e-commerce-gmbh/" /> <meta name="DC.title" content="best it E-Commerce GmbH" /> <meta name="DC.description" content="E-Commerce Agentur für die Digitalisierung von B2C und B2B Handelsmodellen. " /> <link rel="stylesheet" type="text/css" media="all" href="http://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" /> <link rel="stylesheet" type="text/css" media="all" href="/fileadmin/templates/css/jquery-tabs.css" /> <link rel="stylesheet" href="/typo3conf/ext/jq_fancybox/fancybox/css/jquery.fancybox.css" type="text/css" /> </head> <body> <script type="text/javascript">
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() {  var gads = document.createElement('script'); gads.async = true;  gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol;  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
    googletag.cmd.push(function(){ googletag.defineSlot('/420167568/t1001_leaderboard', [728, 90], 'div-gpt-ad-1379573921097-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();  googletag.enableServices(); });
    googletag.cmd.push(function() { googletag.defineSlot('/420167568/t1001_topbanner', [468, 60], 'div-gpt-ad-1379573979715-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();  googletag.enableServices(); });
    googletag.cmd.push(function() { googletag.defineSlot('/420167568/t1001_skyscraper', [160, 600], 'div-gpt-ad-1379574205927-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();  googletag.enableServices(); });
    googletag.cmd.push(function() { googletag.defineSlot('/420167568/t1001_contentad', [300, 250], 'div-gpt-ad-1379574566260-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();  googletag.enableServices(); });
  </script><div id="wrapper"> <div id="###_ANEXIA_MONITORING_SEGMENT_###" style="display:none;"></div> <p id="logo-txt">IT Anbieter finden</p><h1 id="logo"><a href="/home/" title="TOP1001.at"><span>top1001.at by Computerwelt</span></a></h1><hr /> <div id="nav-bar"><p class="invisible">Hauptnavigation: </p><ul id="haupt-nav"><li><a href="/suche/?no_cache=1" title="Suche">Suche</a></li><li><a href="/eintragen/" title="Eintragen">Eintragen</a></li><li><a href="/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="/ueber-top1001at/" title="Über TOP1001.at">Über TOP1001.at</a></li><li><a href="/presse/" title="Presse">Presse</a></li><li class="act"><a href="/firmen-a-z/" title="Firmen A-Z">Firmen A-Z</a></li><li><a href="/rangliste/" title="Rangliste">Rangliste</a></li><li class="last"><a href="/admin/" title="Login">Login</a></li></ul><span class="clear"></span></div><hr /> <img src="http://www.computerwelt.at/fileadmin/Benutzerdaten/Bilder/Computerwelt_Logos_etc/top1001_badge_2014_120x120.gif" style="float:left;height:100px;margin-left:25px;" alt="Die größten IT-Unternehmen in Österreich" /> <div id="subsite-banner-1"> <div id="div-gpt-ad-1379573921097-0" style="width:728px; height:90px;"> <script type="text/javascript">
			  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379573921097-0'); });
			  </script></div> </div> <div id="left-col"> <div id="content"> <div id="c619" class="csc-default"><div class="tx-top1001"> <div id="email" title="E-Mail schreiben" style="display:none;"> <form action="" method="post" id="emailform"> <input type="hidden" name="recipient" id="recipient" value="" /> <input type="hidden" name="referer" id="referer" value="" /> <table style="border:none; width:100%;"> <tr> <td class="title">Empf&auml;nger:</td> <td><p id="emailto"></p></td> </tr> <tr> <td class="title">Ihr Name:</td> <td><input type="text" name="name" style="width:100%;" class="text ui-widget-content ui-corner-all" /></td> </tr> <tr> <td class="title">Ihre E-Mail-Adresse:</td> <td><input type="text" name="email" style="width:100%;" class="text ui-widget-content ui-corner-all" /></td> </tr> <tr> <td class="title">Nachricht:</td> <td> <textarea name="message" id="message" style="width:100%; height:150px;" class="text ui-widget-content ui-corner-all"></textarea></td> </tr> </table> </form> <div id="success" style="font-size:11pt; color:#800000; font-weight:bold;"></div> </div> <script src="http://code.jquery.com/jquery-1.9.1.js" type="text/javascript"></script><script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" type="text/javascript"></script><script type="text/javascript">
	$(function(){
		$('#tabs').tabs();
	});


	$(function(){
		$('#sendmail')
			.button()
			.click(function() {
			$('#email').dialog('open');
		});
	});

	var recipient = 'info@bestit-online.at';
	document.getElementById('recipient').value=recipient;
	document.getElementById('emailto').innerHTML=recipient;
	document.getElementById('referer').value=document.URL;
	emailto
</script><div itemscope="" itemtype="http://schema.org/LocalBusiness"> <h1><span itemprop="name">best it E-Commerce GmbH</span></h1> <table class="tx_top1001"> <tr> <td> <table class="inner"> <tr> <td>Adresse:</td> <td> <div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"> <span itemprop="streetAddress">Linzer Straße 12</span>, <span itemprop="postalCode">3300</span> <span itemprop="addressLocality">Amstetten</span><br /> </div> </td> </tr> <tr> <td>Telefon:</td> <td><span itemprop="telephone">+43747290900</span></td> </tr> <tr> <td>Web:</td> <td><a href="www.bestit-online.at" rel="nofollow" itemprop="url" target="_blank">www.bestit-online.at</a></td> </tr> <tr> <td>Email:</td> <td><a href="javascript:linkTo_UnCryptMailto('ocknvq,kphqBdguvkv/qpnkpg0cv');">info(at)bestit-online.at</a></td> </tr> <tr> <td>Wirtschaftsjahr:</td> <td>von bis </td> </tr> </table> </td> </tr> </table> </div> <table> <tr> <td style="width:260px;"> <iframe width="250" height="160" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://maps.google.it/maps?q=Linzer Straße 12, 3300 Amstetten&amp;iwloc=A&amp;iwloc=near&amp;z=15&amp;output=embed"></iframe> </td> <td> <br /> <button id="sendmail">E-Mail senden</button> <br /><br /> <iframe style="height:25px;width:150px;border:none;background-color:transparent;" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.top1001.at/firmen-a-z/&amp;text=Aktuelle%20Umsätze%20inkl.%20Ranking%20für%20best it E-Commerce GmbH%20(www.bestit-online.at)%20gibt's%20auf%20Top1001&amp;tw_p=tweetbutton&amp;count=horizontal&amp;lang=en"></iframe> <script type="text/javascript">
				var pageURL = document.URL;
				pageURL = encodeURIComponent(pageURL.split('?')[0]);
				document.write('<iframe style="width:100%;max-height:65px;border:none;background-color:transparent;overflow:hidden;" src="http://www.facebook.com/plugins/like.php?href='+pageURL+'&amp;width=100&amp;height=80&amp;colorscheme=light&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;send=false&amp;appId=558526827540822"></iframe>');
			</script></td> </tr> </table> <script type="text/javascript">
	$(function() {
		$('#email').dialog({
			minWidth: 520,
			minHeight: 350,
			autoOpen: false,
			buttons: {
				'Absenden': function() {
					$.post('/mail.php', $('#emailform').serialize(),  function(data){ });
					$('#emailform').hide();
					$('#success').html('<p>Vielen Dank f&uuml;r Ihre Nachricht!</p>');
					$('#email').dialog("option", "buttons", {
						'Schliessen': function() {
							$(this).dialog('close');
						}
					});
				},
				'Schliessen': function() {
					$(this).dialog('close');
				}
			}
		});
	});
</script><div id="tabs"> <ul class="menu"> <li><a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#info">Info</a></li> <li><a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#produkte">Produkte</a></li> <li><a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#kontakte">Kontakte</a></li> <li><a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#umsaetze">Ums&auml;tze</a></li> <li><a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#taetigkeitsfeld">T&auml;tigkeitsfeld</a></li> </ul> <div id="info"> <h2>Info</h2> <p>E-Commerce Agentur für die Digitalisierung von B2C und B2B Handelsmodellen. </p> </div> <div id="kontakte"> <h2>Kontakte</h2> <ul> <li> Herr DI Christoph Batik (Geschäftsführung) </li> </ul> </div> <div id="umsaetze"> <h2>Ums&auml;tze</h2> <table> <tr> <th>Jahr</th> <th>Inland</th> <th>Ausland</th> <th>Gesamt</th> <th>Mitarbeiter</th> <th>Schätzung</th> </tr> <tr> <td> <tr> <td> <a href="/firmen-a-z/firma/best-it-e-commerce-gmbh/#" title="Umsatzschätzung laut Creditreform">2014</a> </td> <td>0</td> <td>0</td> <td>0.19</td> <td>6</td> <td>Ja</td> </tr> </table> Bei unter 50% reiner IT-Umsatz keine Teilnahme an der Rangliste. </div> <div id="taetigkeitsfeld"> <h2>T&auml;tigkeitsfeld</h2> <ul> <li>Dienstleister (Schulung, Support, Consulting, Telekom)</li> </ul> </div> <div id="branchen"> </div> <div id="spezialgebiet"> </div> <div id="produkte"> <h2>Produkte</h2> <ul> <li> - IKT-Online-Informationsdienste</li><li> - Programmierung</li><li> - B2B Dienste und Lösungen</li><li> - B2C Dienste und Lösungen</li><li> - E-Commerce-Software</li><li> - Internet/Intranet/Extranet-Lösungen</li><li> - Online Marketing</li><li> - Online Marktplätze</li><li> - Web Design</li> </ul> </div> <div id="referenzen"> </div> </div> <script src="http://cdn.jquerytools.org/1.2.7/jquery.tools.min.js" type="text/javascript"></script><script type="text/javascript">
$(document).ready(function() {
 jQuery("div#content a[title]").tooltip();
});

</script></div></div> </div> <div id="content-bottom"></div> <hr /> <div id="subsite-banner-2"> <div id="div-gpt-ad-1379573979715-0" style="width:468px; height:60px; background-color:#eee;"> <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379573979715-0'); });
  </script></div> </div> </div> <div id="right-col"> <div id="c1468" class="csc-default"> <div id="div-gpt-ad-1379574566260-0" style="width:300px; height:250px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574566260-0'); });
</script></div></div><div id="c4811" class="csc-default"><div class="tx-top1001"> <div class="border"> <h2>Artikel zu best it E-Commerce GmbH:</h2> <ul> <li><a href="https://www.computerwelt.at/whitepaper/detail/artikel/118461-best-practices-fuer-ein-modernes-crm-system/" target="_blank">Best Practices für ein modernes CRM-System</a></li> <li><a href="https://www.computerwelt.at/whitepaper/detail/artikel/119226-fuenf-best-practices-fuer-industrie-40-anwaerter/" target="_blank">Fünf Best Practices für Industrie 4.0 Anwärter</a></li> <li><a href="http://www.it-termine.at/vortraege-diskussionen/termindetailseite/artikel/best-practice-in-data-business/" target="_blank">Best Practice in Data Business</a></li> </ul> </div> <div class="border-bottom"></div> </div></div><div class="border"><div class="csc-header csc-header-n3"><h2>Diese Firmen könnten Sie auch interessieren:</h2></div><div class="tx-top1001"> <table style="width:45%; border: 1px solid #eee; margin: 2%; float:left; border-radius: 2px;"> <tr> <td style="vertical-align: middle; height: 90px; max-height: 90px; overflow: hidden; text-align:center;"> <a rel="nofollow" target="_blank" href="http://www.snp-ag.com"><img src="/uploads/tx_top1001/SNP-Logo-Grau_f_484.jpg" alt="SNP AUSTRIA GmbH" style="max-height:80px; max-width:100px; vertical-align: middle;" /></a> </td> </tr> </table> <table style="width:45%; border: 1px solid #eee; margin: 2%; float:left; border-radius: 2px;"> <tr> <td style="vertical-align: middle; height: 90px; max-height: 90px; overflow: hidden; text-align:center;"> <a rel="nofollow" target="_blank" href="http://www.snapconsult.com"><img src="/uploads/tx_top1001/snap_consulting_25mm.jpg" alt="Snap Consulting - Systemnahe Anwendungsprogrammierung u Beratung GmbH" style="max-height:80px; max-width:100px; vertical-align: middle;" /></a> </td> </tr> </table> <table style="width:45%; border: 1px solid #eee; margin: 2%; float:left; border-radius: 2px;"> <tr> <td style="vertical-align: middle; height: 90px; max-height: 90px; overflow: hidden; text-align:center;"> <a rel="nofollow" target="_blank" href="http://www.customer-care-solutions.at"><img src="/uploads/tx_top1001/CCS Logo CW.png" alt="customer care solutions - Call Center Betriebs GmbH" style="max-height:80px; max-width:100px; vertical-align: middle;" /></a> </td> </tr> </table> <table style="width:45%; border: 1px solid #eee; margin: 2%; float:left; border-radius: 2px;"> <tr> <td style="vertical-align: middle; height: 90px; max-height: 90px; overflow: hidden; text-align:center;"> <a rel="nofollow" target="_blank" href="http://www.free-com.at"><img src="/uploads/tx_top1001/freecom_transparent.png" alt="free-com solutions gmbh" style="max-height:80px; max-width:100px; vertical-align: middle;" /></a> </td> </tr> </table> <p style="clear: both;">&nbsp;</p> <ul> <li><a rel="nofollow" href="/firmen-a-z/firma/arrow-ecs-internet-security-ag/">Arrow ECS Internet Security AG</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/ectacom-gmbh/">ectacom GmbH</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/fabasoft-ag/">Fabasoft AG</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/anexia/">Anexia</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/dicom-computer-vertriebsgesmbh/">Dicom Computer VertriebsgesmbH</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/bechtle-it-systemhaus-oesterreich/">Bechtle IT-Systemhaus Österreich</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/etc-enterprise-training-center/">ETC - Enterprise Training Center</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/easy-software-gmbh/">EASY SOFTWARE GmbH</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/apc-business-services-gmbh/">APC Business Services GmbH</a></li> <li><a rel="nofollow" href="/firmen-a-z/firma/hatahet-productivity-solutions-gmbh/">HATAHET productivity solutions GmbH</a></li> </ul> </div></div><div class="border-bottom"></div><div id="c5161" class="csc-default"><div class="csc-header csc-header-n4"><h2>IT Suche in Ihrer Webseite</h2></div><p class="bodytext">Sie haben eine Webseite mit IT-Bezug und wollen Sie um eine Österreich-bezogene IT-Anbietersuche aufwerten? Integrieren Sie hier die Suche der Top 1001.at in ihre eigene Webseite. <a href="/spezielle-seiten/it-anbieter-suche/" class="internal-link">Mehr Info</a></p></div> </div> <hr /> <div id="footer"><ul><li><a href="/footer/impressum/" title="Impressum">Impressum</a></li><li><a href="/footer/it-news/" title="IT-News">IT-News</a></li><li><a href="/footer/termine/" title="Termine">Termine</a></li><li class="rss"><a href="/footer/seitenclicke/" title="Seitenclicke">Seitenclicke</a></li></ul><span class="clear"></span></div> <div id="subsite-banner-3"> <div id="div-gpt-ad-1379574205927-0" style="width:160px; height:600px; background-color:#eee;"> <script type="text/javascript">
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379574205927-0'); });
  </script></div> </div> </div> <script type="text/javascript">(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/T5zHKeWHexIiXt2rlZfA.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script><script type="text/javascript">
  UserVoice = window.UserVoice || [];
  UserVoice.push(['showTab', 'classic_widget', {
  mode: 'full',
  primary_color: '#cc6d00',
  link_color: '#007dbf',
  default_mode: 'support',
  forum_id: 223117,
  tab_label: 'Feedback',
  tab_color: '#cc6d00',
  tab_position: 'middle-right',
  tab_inverted: false
  }]);
  </script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-437374-3']);
    _gaq.push(['_trackPageview',location.pathname + location.search  + location.hash]);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script><script src="/fileadmin/templates/javascript/lib/swfobject.1395769001.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/lib/jquery-ui-1.8.13.custom.min.1395769001.js" type="text/javascript"></script><script src="/typo3conf/ext/cw_news/res/jplayer/jquery.jplayer.min.1394220014.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/lib/superfish.1395769001.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/lib/simple.carousel.1395769001.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/functions.1458567353.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/htmlParser.1395768995.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/postscribe.1395768995.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/jquery.metadata.1395768995.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/jquery.mar.1395768995.js" type="text/javascript"></script><script src="/fileadmin/templates/javascript/cwfunctions.1395768994.js" type="text/javascript"></script><script type="text/javascript" src="/typo3conf/ext/jq_fancybox/fancybox/js/jquery.fancybox-1.3.1.pack.js"></script><script type="text/javascript">(function($) {$(document).ready(function(){if($("*").is(".jqfancybox")){$(".jqfancybox").fancybox({"padding": 0,"speedIn": 300,"speedOut": 300,"changeSpeed": 300,"transitionIn": "elastic","transitionOut": "elastic","titlePosition": "over","titleShow": true,"easingIn": "swing","easingOut": "swing","showCloseButton": true,"showNavArrows": true,"enableEscapeButton": true,"overlayShow": true,"overlayOpacity": 0.4,"overlayColor": "#666","centerOnScroll": false,"hideOnContentClick": false,"onComplete"		 :	function() {
														$("#fancybox-wrap").hover(function() {
															$("#fancybox-title").show();
														}, function() {
															$("#fancybox-title").hide();
														});
												 	},  "titleFormat": function(title, currentArray, currentIndex, currentOpts) { return '<span id="fancybox-title-over">Bild ' + (currentIndex + 1) + ' von ' + currentArray.length + (title.length ? ' : &nbsp; ' + title : '') + '</span>';}});}});})(jQuery);</script></body> </html>
<!-- Parsetime: 0ms -->